Package npm 6.14.8-1 (any) already flagged

npm has already been flagged out-of-date.

You can return to the package details page for npm.