Package luarocks5.1 2.3.0-1 (any) already flagged

luarocks5.1 has already been flagged out-of-date.

You can return to the package details page for luarocks5.1.