Package luarocks 2.3.0-1 (any) already flagged

luarocks has already been flagged out-of-date.

You can return to the package details page for luarocks.